Samstag, 28. Mai 2011

S.O.S. Brauche eure Hilfe


Huhu Ihr Lieben,

HHHIIILLLFFFFEEEEEE

Meine Nähma is krank grummel*
Seid gestern abend muckelt sie rum...

Folgende Diagnose:
Der Unterfaden schlauft wie Hupe....von jetzt auf gleich kopfschüttel*

Frau Kitchic hat schon alles versucht, Faden neu aufgespult, garn komplett
gewechselt, Nadel gewechelt, Nähma gesäubert...

Selbst auf höchster Fadenspannstellung näht der Unterfaden
nich richtig mit :o(

Weiß jemand was da los is??
Bin ich nur zu blöd????

Kann mir jemand helfen, oder muss ich sie wohlmöglich ins Nähma-Krankenhaus
bringen heul*????

Danke schonmal für entwaige Tipps giggl*
glg
das
Dannylein

Kommentare:

  1. Hallo Danny, nimm mal ne neue Spule. Hatte auch mal das Problem und ALLES versucht...und dann wars die Plastikspule...unglaublich.
    Grüßle Ela

    AntwortenLöschen
  2. Liebe Ela,
    danke für den tipp abba hat auch nich geholfen schnief* ;o(
    glg
    danny

    AntwortenLöschen
  3. hast du die spule vieleicht falschrum???

    AntwortenLöschen
  4. das war bei mir auch von jetzt auf gleich....hab alles auseinander gebaut und sie mal ordentlich gereinigt. danach war komischerweise alles wieder gut.

    AntwortenLöschen
  5. Der Unterfaden kommt doch in so ein Teil (hab vergessen wie es heißt...) und dort befindet sich auch eine Schraube dran! Die könntest du mal etwas fester anziehen, vielleicht hilft das ja! Den Oberfaden dann aber auch wieder lockerer stellen!
    LG
    Gesine
    P.S. habe mal professionell Nähen gelernt, ist allerdings schon ein Weilchen her...

    AntwortenLöschen
  6. Guten Morgen, also wenn der Unterfaden nicht richtig näht liegt es am Oberfaden. es müsste die Spannung am Oberfaden sein. Wenn du den schon verstellt hast eventuell eine neue Spulenkapsel und nimm die Maschine am besten gleich mit vielleicht kann sie sofort repariert werden und muss nicht ins Krankenhaus :O
    Schönen Sonntag und liebe Grüße
    Alexandra

    AntwortenLöschen
  7. Hey ihr lieben,
    tausend danke für die vielen tipps...hm also spule is richtig rum drin...werd das mal mit der kleinen schraube probieren ;o)
    tja wenn nich dann muss ich sie wohl morgen weg bringen jaul*
    auserandergebaut und gereinigt habe ich auch schon...
    na ich schau jetzt mal zum patienten giggl*
    tausend dank nochmal Ihr Lieben
    glg
    danny

    AntwortenLöschen
  8. Versuch auch mal, die Oberfadenspannung sauber zu machen. Manchmal, falls ein faden reißt, verbleibt der in der Oberfadenspannung und knubbelt dort. Dann sieht man im Unterfaden beim Nähen auch schlaufen.

    AntwortenLöschen
  9. Hallo du Liebe,
    vielleicht einen Tropfen Öl?Drücke die Daumen,dass es klappt.
    GGGlG Diana

    AntwortenLöschen